'Are nibtools in Windows x64-version avai'
Author:jabberwookie (registered user: 6 posts )
Date: Mon, Feb 13th, 2012 @ 14:55 ( . )

There may be no advantage, but on an x64 system I have to install the amd64/x64 version of OpenCBM 0.4.2a. And the (recent) 32bit nibtools application just gives me the above stated error. It may be possible for a 32bit application to use the underlying 64bit version of OpenCBM, but apparently it doesn't work, or even start. And I just wanted a recent version of nibtools to work with my environment. Btw, is there a more recent version of OpenCBM than the 0.4.2a on Spiro's homepage to be found anywhere?


REPLY: [With No Quote] --- [With Quoted Text]

Replies:
--* Are nibtools in Windows x64-version avai
2/13/2012 @ 15:09--Pete Rittwage
2/28/2012 @ 12:01----jabberwookie
2/29/2012 @ 11:39------Pete Rittwage
2/29/2012 @ 15:27--------jabberwookie
2/29/2012 @ 15:59----------Pete Rittwage
3/01/2012 @ 06:41------------jabberwookie
2/17/2012 @ 01:10--Nate
2/28/2012 @ 12:05----jabberwookie

--- 0 Users Online --- 0 Recent Unique Posters

Q44=1660415770 - Threads: / 1660415770